alarm problemen

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • hallo, ik zit met een vervelend probleem
    mijn alarm gaat ongeveer ieder uur af, het rare is dat de pinkers niet meegaan, ik kan het ook niet afzetten
    dus moet wachten tot het uitgeraasd is
    het enige dat ik gedaan heb is gisteren een nieuw batterijtje in de sleutel gestoken, maar het probleem is sinds deze middag maar begonnen…
    iemand raad?
    alvast bedankt

    Batterij al eens een paar uur losgekoppeld en dan terug aangesloten? Bij mijn Rover heeft die reset al gewerkt

    batterij is momenteel afgekoppeld, zal ze morgen eens weer aansluiten

    [quote=”floorteloor”:2xjehtb1]batterij is momenteel afgekoppeld, zal ze morgen eens weer aansluiten[/quote]

    afkoppelen? en hoe zit het dan alarm/ code etc?
    dit ook ns gedaan bij mn A6, kostte me een nieuw alarm….

    ik heb de batterij terug aangesloten, het is nu toch al een 2 uur stil in de garage…
    hopelijk blijft het zo

    [quote=”Luke”:3am643rj][quote=”floorteloor”:3am643rj]batterij is momenteel afgekoppeld, zal ze morgen eens weer aansluiten[/quote]

    afkoppelen? en hoe zit het dan alarm/ code etc?
    dit ook ns gedaan bij mn A6, kostte me een nieuw alarm….[/quote]

    Geen problemen mee gehad… Misschien had jou alarm een bug? Windows OS waarschijnlijk 😉

    Is je allarm ori. Porsche ?

    yep, standaard alarm
    tot zonet geen alarmen meer, maar nu is hij weer vertrokken
    gewoon een uurtje geleden iets uit de auto gehaald, en nu begint het grapje opnieuw

    £Is het perfect ieder uur? Of is de tijdspanne tussen 2 alarmen niet altijd gelijk? Indien wel, zou ik eens gaan zoeken wat er kan aangaan ieder uur wat het alarm veroorzaakt …

    Je moet eens goed zien of elk contact goed werkt en zeker dat van de koffer klep, normaal komt dit voor bij roest vorming of het niet goed werken van de contacten en dan krijg je vals alarm.

    ik heb reeds alle contacten eens ingespoten met silicone spray, en alle zekeringen aangaande het alarm gecontroleerd.
    na een tijdje kreeg ik toch ook weer alarm, ik zal deze week er eens verder op zoeken.
    en zeker het koffer contact eens goed bekijken
    maar kan je gewoonweg het alarm dan niet afzetten? door een of andere manipulatie met de sleutel?
    mvg

    oeps , correctie
    ik heb de mechanische delen ingespoten met silconespray, niet de elec contacten

    [quote=”RSR”:1x6x65c7]Je moet eens goed zien of elk contact goed werkt en zeker dat van de koffer klep, normaal komt dit voor bij roest vorming of het niet goed werken van de contacten en dan krijg je vals alarm.[/quote]
    😆

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Je moet ingelogd zijn om een antwoord op dit onderwerp te kunnen geven.