koeling ventilator probleem

Home Forums Porscheforum Technisch Watergekoelde Porsches 944 koeling ventilator probleem


Deprecated: Functie bp_core_get_user_domain is sinds versie 12.0.0 verouderd! Gebruik in plaats daarvan bp_members_get_user_url(). in /home/customer/www/porscheforum.be/public_html/wp-includes/functions.php on line 6078
4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • ——————————————————————————–

    ik zit dus met probleempje, ik zen zelf al aan’t zoeken en aan’t meten geweest.
    En nu weet ik het ni goe nemeer, menne thermoschakelaar heb ik al doorverbonden dus dat is het probleem volgens mij niet dat die niet werkt, want menne ventilator doet het dan ook niet, dan heb ik is ventilator rechtstreeks op accu aangesloten, hij draaide (snel).
    Dus ventilator niet stuk en thermoschakelaar ook niet waarsch.
    Als ik thermoschakelaar overbrug hoor ik de relais G10 schakelen.
    En ik meet maar 3,5 V aan menne ventilator dan :s.
    Heb G10 proberen te doormeten maar da lukt me niet ??

    Wie kan me helpen, is de relais gewoon stuk of?
    Hoe ben ik zeker dat relais stuk is of moet ik gewoon nieuwe bestellen?

    RELAIS gegevens:
    944 615 105 01
    aansluitingen:
    TS
    30M1
    M1
    X
    V1
    als iemand weet hoe de aansluitingen zijn en wat ik waar moet meten (welke stroomwaarde of welke doorgeven)

    Laat me het maar weten, is zeer dringend.

    best ff op http://www.944forum zetten, snel een oplossing …

    nog iet straf, wie wil me dit verklaren?
    Ik denk dat ik 2 termo schakelaars heb. (kan dit?)
    Ik laat tem waardraaien, en overbrug Het contact aan de radiator en ventilator slaagt aan en anders als tem koud heeft slaagt tem niet aan.????

    heb het probleem dus gevonden, het zit tem dus in de waterpomp.
    deze is stuk 😕

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Je moet ingelogd zijn om een antwoord op dit onderwerp te kunnen geven.